Déploiement

Pour utiliser l'outil de migration Ant version 51.0, installez la version 11 ou supérieure de Java.