API

In API version 50.0, use the new /composite/graph resource.