サポートされるブラウザ

サポートされるブラウザのドキュメントで必要な情報を容易に見つけることができるようにしました。Salesforce 用にサポートされるブラウザは、Salesforce Classic または Lightning Experience のどちらを使用しているかによって異なります。2019 年 4 月 5 日以降、Internet Explorer 9 および 10 はサポートされなくなります。これらのブラウザには引き続きアクセスできますが、これらを使用して発生した問題について Salesforce はサポートを提供しません。